<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://portalgrpcom.com.br/wp-content/uploads/2015/12/fiveicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://portalgrpcom.com.br/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://portalgrpcom.com.br/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://portalgrpcom.com.br/feed/atom/" />
<link rel="pingback" href="http://portalgrpcom.com.br/xmlrpc.php" />

<meta property="og:image" content="http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930.jpg" />
<meta name="twitter:image" content="http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Teresópolis abriu inscrições para formação de cadastro do Programa Família Acolhedora. O programa tem como objetivo promover o acolhimento temporário, em ambiente familiar, de crianças e adolescentes com até 18 anos em situação de risco social ou pessoal, sendo uma modalidade alternativa ao abrigo institucional. A concessão da guarda provisória, pelo período de até seis [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/">
<meta name="twitter:title" content="Programa de acolhimento a menores abre cadastro em Teresópolis">
<meta name="twitter:description" content="Teresópolis abriu inscrições para formação de cadastro do Programa Família Acolhedora. O programa tem como objetivo promover o acolhimento temporário, em ambiente familiar, de crianças e adolescentes com até 18 anos em situação de risco social ou pessoal, sendo uma modalidade alternativa ao abrigo institucional. A concessão da guarda provisória, pelo período de até seis [&hellip;]">


<title>Programa de acolhimento a menores abre cadastro em Teresópolis &#8211; GRPCOM</title>
<link rel="alternate" type="application/rss+xml" title="GRPCOM &raquo; Feed" href="http://portalgrpcom.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRPCOM &raquo; Feed de comentários" href="http://portalgrpcom.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de GRPCOM &raquo; Programa de acolhimento a menores abre cadastro em Teresópolis" href="http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/portalgrpcom.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://portalgrpcom.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/css/reset.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/style.css?ver=4.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/css/iecss.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/css/media-queries.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://hosted.musesradioplayer.com/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://portalgrpcom.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalgrpcom.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalgrpcom.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mutirão conserta ponte no Caleme' href='http://portalgrpcom.com.br/noticias/comunidade/mutirao-conserta-ponte-no-caleme/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/" />
<link rel='shortlink' href='http://portalgrpcom.com.br/?p=4638' />
<link rel="alternate" type="application/json+oembed" href="http://portalgrpcom.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalgrpcom.com.br%2Fnoticias%2Fprograma-de-acolhimento-a-menores-abre-cadastro-em-teresopolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalgrpcom.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalgrpcom.com.br%2Fnoticias%2Fprograma-de-acolhimento-a-menores-abre-cadastro-em-teresopolis%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>

</head>

<body class="singular single single-post postid-4638 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/R%C3%A1dio-Teres%C3%B3polis-161427773989367/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/amtere1510" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://portalgrpcom.com.br/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://portalgrpcom.com.br/">Início</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://portalgrpcom.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://portalgrpcom.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://portalgrpcom.com.br/category/noticias/policial/">Policial</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://portalgrpcom.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://portalgrpcom.com.br/122-2/">Matérias TV – Vídeo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://portalgrpcom.com.br/category/noticias/">Todas as Notícias</a></li>
</ul>
</li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320"><a href="http://portalgrpcom.com.br/teresopolis-jornal-2/">Teresópolis Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://portalgrpcom.com.br/category/jornal-impresso/">Jornal Impresso</a></li>
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://portalgrpcom.com.br/category/colunistas/">Colunistas</a>
	<ul class="sub-menu">
		<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://portalgrpcom.com.br/category/colunistas/andre-muniz/">André Muniz</a></li>
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://portalgrpcom.com.br/category/colunistas/marbil-rodriguez/">Marbil Rodriguez</a></li>
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://portalgrpcom.com.br/category/colunistas/marcos-pereira/">Marcos Pereira</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://portalgrpcom.com.br/category/colunistas/sacudindo-geral/">Sacudindo Geral</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://portalgrpcom.com.br/category/colunistas/vanessa-rocha/">Vanessa Rocha</a></li>
	</ul>
</li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://portalgrpcom.com.br/classificados/">Classificados</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://portalgrpcom.com.br/radio-teresopolis/">Rádio Teresópolis</a>
<ul class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://portalgrpcom.com.br/radio-teresopolis/horario-am-1510/">Programação &#8211; AM 1510</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://play.google.com/store/apps/details?id=radio.teresopolis">Download APP &#8211; AM 1510</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://portalgrpcom.com.br/tere-tv/">Terê TV</a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://portalgrpcom.com.br/tere-tv/programacao-teretv/">Programação Terê TV</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://portalgrpcom.com.br/tere-tv/ao-vivo-rca/">Ao Vivo &#8211; RCA</a></li>
</ul>
</li>
<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://portalgrpcom.com.br/nossa-tv/">Nossa TV</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://portalgrpcom.com.br/about/">Contatos</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://portalgrpcom.com.br/"><img itemprop="logo" src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/LOGO_SITE.png" alt="GRPCOM" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://portalgrpcom.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://portalgrpcom.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://portalgrpcom.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://portalgrpcom.com.br/category/noticias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://portalgrpcom.com.br/category/noticias/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://portalgrpcom.com.br/122-2/">Matérias TV – Vídeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://portalgrpcom.com.br/category/noticias/">Todas as Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320"><a href="http://portalgrpcom.com.br/teresopolis-jornal-2/">Teresópolis Jornal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://portalgrpcom.com.br/category/jornal-impresso/">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://portalgrpcom.com.br/category/colunistas/">Colunistas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://portalgrpcom.com.br/category/colunistas/andre-muniz/">André Muniz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://portalgrpcom.com.br/category/colunistas/marbil-rodriguez/">Marbil Rodriguez</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://portalgrpcom.com.br/category/colunistas/marcos-pereira/">Marcos Pereira</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://portalgrpcom.com.br/category/colunistas/sacudindo-geral/">Sacudindo Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://portalgrpcom.com.br/category/colunistas/vanessa-rocha/">Vanessa Rocha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://portalgrpcom.com.br/classificados/">Classificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://portalgrpcom.com.br/radio-teresopolis/">Rádio Teresópolis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://portalgrpcom.com.br/radio-teresopolis/horario-am-1510/">Programação &#8211; AM 1510</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://play.google.com/store/apps/details?id=radio.teresopolis">Download APP &#8211; AM 1510</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://portalgrpcom.com.br/tere-tv/">Terê TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://portalgrpcom.com.br/tere-tv/programacao-teretv/">Programação Terê TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://portalgrpcom.com.br/tere-tv/ao-vivo-rca/">Ao Vivo &#8211; RCA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://portalgrpcom.com.br/nossa-tv/">Nossa TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://portalgrpcom.com.br/about/">Contatos</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://portalgrpcom.com.br//">
	<input type="text" name="s" id="s" value="Pesquisa GRPCOM" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/R%C3%A1dio-Teres%C3%B3polis-161427773989367/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/amtere1510" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://west.com.br/internet.php"><img class="wp-image-2725 size-full alignnone" src="http://portalgrpcom.com.br/wp-content/uploads/2016/03/west_banner_site.jpg" alt="west_banner_site" width="400" height="120" /></a><img class="alignnone wp-image-1081 size-full" src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/banner_rca.jpg" alt="banner_rca" width="400" height="120" /><img class="alignnone wp-image-1082 size-full" src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/banner_sumi.jpg" alt="banner_sumi" width="400" height="120" />							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-4638 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mais">
													<header id="post-header">
																	<a class="post-cat-link" href="http://portalgrpcom.com.br/category/noticias/"><span class="post-head-cat">Notícias</span></a>
																<h1 class="post-title left" itemprop="name headline">Programa de acolhimento a menores abre cadastro em Teresópolis</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/0fb936eac606de31dc7ed56e6131b96d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0fb936eac606de31dc7ed56e6131b96d?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author"><a href="http://portalgrpcom.com.br/author/admin/" title="Artigos de GRPCOM" rel="author">GRPCOM</a></span>  <span class="author-email"><a href="mailto:marco@portalgrpcom.com.br"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-09-13">13 Setembro, 2016</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="620" height="412" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930.jpg" class="attachment- size- wp-post-image" alt="foto_14092015095930" itemprop="image" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930.jpg 620w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930-300x199.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																										<div id="content-area" itemprop="articleBody" class="post-4638 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mais">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/&amp;t=Programa de acolhimento a menores abre cadastro em Teresópolis', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Programa de acolhimento a menores abre cadastro em Teresópolis -&amp;url=http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Programa de acolhimento a menores abre cadastro em Teresópolis http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/&amp;media=http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930.jpg&amp;description=Programa de acolhimento a menores abre cadastro em Teresópolis', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="mailto:?subject=Programa de acolhimento a menores abre cadastro em Teresópolis&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/#respond"><div class="social-comments comment-click-4638"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Teresópolis abriu inscrições para formação de cadastro do Programa Família Acolhedora. O programa tem como objetivo promover o acolhimento temporário, em ambiente familiar, de crianças e adolescentes com até 18 anos em situação de risco social ou pessoal, sendo uma modalidade alternativa ao abrigo institucional. A concessão da guarda provisória, pelo período de até seis meses, é feita pelo Juizado da Infância, da Juventude e do Idoso.</p>
<p>Casais, mulheres e homens solteiros podem ser acolhedores. As inscrições devem ser feitas no Centro de Referência Especializado de Assistência Social, instalado em sala no Ginásio Pedro Jahara, o Pedrão (Rua Tenente Luiz Meirelles, 211, na Várzea). O órgão funciona de segunda a sexta, das 9h às 16h.</p>
<p>O edital de chamamento público, com detalhes do programa, pode ser conferido na página 8 da edição de 31 de agosto do Diário Oficial Eletrônico disponível no site da Prefeitura.</p>
<p>As famílias serão selecionadas, capacitadas e acompanhadas pela equipe técnica do serviço de acolhimento. Cada família poderá acolher uma criança/adolescente por vez, exceto quando se tratar de irmãos, quando o número poderá ser ampliado.</p>
<p><strong>Confira os pré-requisitos para a inscrição no programa</strong><br />
Ser maior de 21 anos; residir em Teresópolis no mínimo há dois anos; ter boas condições de saúde física e mental; não ter pendência judicial; ter tempo disponível para criança e/ou adolescente, capacidade de dar afeto e cujos membros mantenham relação harmoniosa no espaço do lar; receber parecer psicossocial favorável emitido pela equipe técnica do programa; concordância de todos os membros da família ao acolhimento; residir em imóvel com espaço e condições adequadas ao acolhimento; e declarar não ter interesse em adoção.</p>
<p>No ato da inscrição é necessário levar a carteira de identidade ou de trabalho; CPF; certidão de nascimento ou de casamento; comprovantes de residência e de rendimentos; certidão negativa de antecedentes criminais; atestado de sanidade física e mental.</p>
<p>Fonte: <a href="http://g1.globo.com/rj/regiao-serrana/noticia/2016/09/programa-de-acolhimento-menores-abre-cadastro-em-teresopolis-no-rj.html">G1 Região Serrana</a></p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://portalgrpcom.com.br/tag/mais/" rel="tag">mais</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/&amp;t=Programa de acolhimento a menores abre cadastro em Teresópolis', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhe no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Programa de acolhimento a menores abre cadastro em Teresópolis -&amp;url=http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Programa de acolhimento a menores abre cadastro em Teresópolis http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/&amp;media=http://portalgrpcom.com.br/wp-content/uploads/2016/09/foto_14092015095930.jpg&amp;description=Programa de acolhimento a menores abre cadastro em Teresópolis', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="mailto:?subject=Programa de acolhimento a menores abre cadastro em Teresópolis&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalgrpcom.com.br/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://portalgrpcom.com.br/noticias/comunidade/mutirao-conserta-ponte-no-caleme/" rel="bookmark" title="Mutirão conserta ponte no Caleme">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-300x180.jpg" class="reg-img wp-post-image" alt="521a3bb8-33fc-4179-9eb4-9fa412a63de3" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-1000x600.jpg 1000w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-80x80.jpg" class="mob-img wp-post-image" alt="521a3bb8-33fc-4179-9eb4-9fa412a63de3" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/521a3bb8-33fc-4179-9eb4-9fa412a63de3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://portalgrpcom.com.br/noticias/comunidade/mutirao-conserta-ponte-no-caleme/">Mutirão conserta ponte no Caleme</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://portalgrpcom.com.br/noticias/bancarios-rejeitam-reajuste-de-7-e-decidem-continuar-a-greve/" rel="bookmark" title="Bancários rejeitam reajuste de 7% e decidem continuar a greve">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/20160909_104407_hd2s3G2-300x180.jpg" class="reg-img wp-post-image" alt="20160909_104407_hd2s3G2" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/20160909_104407_hd2s3G2-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/20160909_104407_hd2s3G2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/20160909_104407_hd2s3G2-80x80.jpg" class="mob-img wp-post-image" alt="20160909_104407_hd2s3G2" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/20160909_104407_hd2s3G2-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/20160909_104407_hd2s3G2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://portalgrpcom.com.br/noticias/bancarios-rejeitam-reajuste-de-7-e-decidem-continuar-a-greve/">Bancários rejeitam reajuste de 7% e decidem continuar a greve</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://portalgrpcom.com.br/noticias/teresopolis-e-nova-friburgo-aderem-a-greve-dos-bancarios/" rel="bookmark" title="Teresópolis e Nova Friburgo aderem à greve dos bancários">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/brasil-greve-bancarios-20160906-01-300x180.jpg" class="reg-img wp-post-image" alt="brasil-greve-bancarios-20160906-01" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/brasil-greve-bancarios-20160906-01-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/brasil-greve-bancarios-20160906-01-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/09/brasil-greve-bancarios-20160906-01-80x80.jpg" class="mob-img wp-post-image" alt="brasil-greve-bancarios-20160906-01" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/09/brasil-greve-bancarios-20160906-01-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/09/brasil-greve-bancarios-20160906-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://portalgrpcom.com.br/noticias/teresopolis-e-nova-friburgo-aderem-a-greve-dos-bancarios/">Teresópolis e Nova Friburgo aderem à greve dos bancários</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<a href="http://west.com.br/internet.php"><img class="aligncenter wp-image-2725 size-full" src="http://portalgrpcom.com.br/wp-content/uploads/2016/03/west_banner_site.jpg" alt="west_banner_site" width="400" height="120" /></a>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-4638 com-but-4638">
													<span class="comment-but-text">Clique para Comentar</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-4638 com-click-main">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Deixe uma Comentário</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/programa-de-acolhimento-a-menores-abre-cadastro-em-teresopolis#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://portalgrpcom.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='4638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77d4847e6b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://portalgrpcom.com.br/noticias/comunidade/mutirao-conserta-ponte-no-caleme/" rel="prev">Mutirão conserta ponte no Caleme</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Mais Acessadas</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/homem-assassinado-no-fischer/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-300x180.jpg" class="reg-img wp-post-image" alt="12552717_178544025839879_6657598697014766335_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-80x80.jpg" class="mob-img wp-post-image" alt="12552717_178544025839879_6657598697014766335_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.9K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>HOMEM ASSASSINADO NO FISCHER</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/2206/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-300x180.jpg" class="reg-img wp-post-image" alt="944048_1682333745342846_5142931889949133623_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-80x80.jpg" class="mob-img wp-post-image" alt="944048_1682333745342846_5142931889949133623_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.6K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>CLIQUE AQUI E VEJA O CONGRESSO MERGULHADOS!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/tereprev-convoca-54-aposentados-e-pensionistas-que-ainda-nao-se-recadastraram/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-300x180.jpg" class="reg-img wp-post-image" alt="recadastramento" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-80x80.jpg" class="mob-img wp-post-image" alt="recadastramento" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>TEREPREV CONVOCA 54 APOSENTADOS E PENSIONISTAS  QUE AINDA NÃO SE RECADASTRARAM</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/policia-apreende-menor-acusado-de-tentativa-de-homicidio-no-morro-do-tiro-na-semana-passada/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12645229_184216461939302_3762439323727886689_n-300x180.jpg" class="reg-img wp-post-image" alt="12645229_184216461939302_3762439323727886689_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12645229_184216461939302_3762439323727886689_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/12645229_184216461939302_3762439323727886689_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12645229_184216461939302_3762439323727886689_n-80x80.jpg" class="mob-img wp-post-image" alt="12645229_184216461939302_3762439323727886689_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12645229_184216461939302_3762439323727886689_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/12645229_184216461939302_3762439323727886689_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>POLÍCIA APREENDE MENOR ACUSADO DE TENTATIVA DE HOMICÍDIO NO MORRO DO TIRO NA SEMANA PASSADA</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/gravidas-do-bolsa-familia-receberao-repelentes-contra-o-aedes-aegypti/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-300x180.jpg" class="reg-img wp-post-image" alt="barriga-gravida" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-1000x600.jpg 1000w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-80x80.jpg" class="mob-img wp-post-image" alt="barriga-gravida" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/barriga-gravida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>Grávidas do Bolsa Família receberão repelentes contra o Aedes Aegypti</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/fiocruz-orienta-gravidas-a-redobrar-cuidados-no-carnaval-para-evitar-zika/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/gravida-300x180.jpeg" class="reg-img wp-post-image" alt="gravida" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/gravida-80x80.jpeg" class="mob-img wp-post-image" alt="gravida" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/gravida-80x80.jpeg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/gravida-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>Fiocruz orienta grávidas a redobrar cuidados no carnaval para evitar Zika</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/patamo-do-tuninho-do-bope-prende-grande-quantidade-de-drogas-em-taxi-que-entrava-na-cidade/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/06/13342922_255030744857873_4750248235513128807_n-300x180.jpg" class="reg-img wp-post-image" alt="13342922_255030744857873_4750248235513128807_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/06/13342922_255030744857873_4750248235513128807_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/06/13342922_255030744857873_4750248235513128807_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/06/13342922_255030744857873_4750248235513128807_n-80x80.jpg" class="mob-img wp-post-image" alt="13342922_255030744857873_4750248235513128807_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/06/13342922_255030744857873_4750248235513128807_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/06/13342922_255030744857873_4750248235513128807_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.9K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>PATAMO DO TUNINHO DO BOPE PRENDE GRANDE QUANTIDADE DE DROGAS EM TÁXI QUE ENTRAVA NA CIDADE</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/colunistas/vanessa-rocha/como-se-hidratar-no-carnaval/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2015/11/cabeçalho-mundo-damoda-300x180.jpg" class="reg-img wp-post-image" alt="cabeçalho-mundo-damoda" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2015/11/cabeçalho-mundo-damoda-80x80.jpg" class="mob-img wp-post-image" alt="cabeçalho-mundo-damoda" srcset="http://portalgrpcom.com.br/wp-content/uploads/2015/11/cabeçalho-mundo-damoda-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2015/11/cabeçalho-mundo-damoda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Vanessa Rocha</span>
					<h2>Como se hidratar no Carnaval</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/fontes-da-cidade-veja-resultados-dos-exames-das-aguas/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/fonte_judite-teresopolis-300x180.jpg" class="reg-img wp-post-image" alt="fonte_judite-teresopolis" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/fonte_judite-teresopolis-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/fonte_judite-teresopolis-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/fonte_judite-teresopolis-80x80.jpg" class="mob-img wp-post-image" alt="fonte_judite-teresopolis" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/fonte_judite-teresopolis-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/fonte_judite-teresopolis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>FONTES DA CIDADE: VEJA RESULTADOS DOS EXAMES DAS ÁGUAS</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/homem-que-trazia-drogas-do-rio-de-janeiro-para-trafico-no-parque-sao-luiz-e-preso-apos-acidente-no-alto/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12670410_184253471935601_6143765566111179448_n-300x180.jpg" class="reg-img wp-post-image" alt="12670410_184253471935601_6143765566111179448_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12670410_184253471935601_6143765566111179448_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/12670410_184253471935601_6143765566111179448_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12670410_184253471935601_6143765566111179448_n-80x80.jpg" class="mob-img wp-post-image" alt="12670410_184253471935601_6143765566111179448_n" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/12670410_184253471935601_6143765566111179448_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/12670410_184253471935601_6143765566111179448_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>HOMEM QUE TRAZIA DROGAS DO RIO DE JANEIRO, PARA TRÁFICO NO PARQUE SÃO LUIZ, É PRESO APÓS ACIDENTE NO ALTO</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/LOGO_SITE_foot.png" alt="GRPCOM" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>_____________________________________________</p><p>Rua Wancler Fonseca, n°91, Agriões - Teresópolis-RJ.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/R%C3%A1dio-Teres%C3%B3polis-161427773989367/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/amtere1510" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://portalgrpcom.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-10" class="foot-widget left relative widget_text">			<div class="textwidget"></div>
		</div><div id="meta-2" class="foot-widget left relative widget_meta"><h3 class="foot-head">Área Restrita</h3>			<ul>
						<li><a href="http://portalgrpcom.com.br/wp-login.php">Iniciar sessão</a></li>
			<li><a href="http://portalgrpcom.com.br/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dos artigos</a></li>
			<li><a href="http://portalgrpcom.com.br/comments/feed/">Feed <abbr title="Really Simple Syndication">RSS</abbr> dos comentários.</a></li>
			<li><a href="https://pt.wordpress.org/" title="Criado com WordPress, plataforma de publicação pessoal sem&acirc;ntica de vanguarda.">WordPress.org</a></li>			</ul>
			</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://portalgrpcom.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://portalgrpcom.com.br/category/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://portalgrpcom.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://portalgrpcom.com.br/category/noticias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://portalgrpcom.com.br/category/noticias/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://portalgrpcom.com.br/122-2/">Matérias TV – Vídeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://portalgrpcom.com.br/category/noticias/">Todas as Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320"><a href="http://portalgrpcom.com.br/teresopolis-jornal-2/">Teresópolis Jornal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://portalgrpcom.com.br/category/jornal-impresso/">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://portalgrpcom.com.br/category/colunistas/">Colunistas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://portalgrpcom.com.br/category/colunistas/andre-muniz/">André Muniz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://portalgrpcom.com.br/category/colunistas/marbil-rodriguez/">Marbil Rodriguez</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://portalgrpcom.com.br/category/colunistas/marcos-pereira/">Marcos Pereira</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://portalgrpcom.com.br/category/colunistas/sacudindo-geral/">Sacudindo Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://portalgrpcom.com.br/category/colunistas/vanessa-rocha/">Vanessa Rocha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://portalgrpcom.com.br/classificados/">Classificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://portalgrpcom.com.br/radio-teresopolis/">Rádio Teresópolis</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://portalgrpcom.com.br/radio-teresopolis/horario-am-1510/">Programação &#8211; AM 1510</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://play.google.com/store/apps/details?id=radio.teresopolis">Download APP &#8211; AM 1510</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://portalgrpcom.com.br/tere-tv/">Terê TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://portalgrpcom.com.br/tere-tv/programacao-teretv/">Programação Terê TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://portalgrpcom.com.br/tere-tv/ao-vivo-rca/">Ao Vivo &#8211; RCA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://portalgrpcom.com.br/nossa-tv/">Nossa TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://portalgrpcom.com.br/about/">Contatos</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright GRPCOM © 2015. Grupo Roberto Petto de Comunicação.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-4638").on("click", function(){
  	  $(".com-click-id-4638").show();
	  $(".disqus-thread-4638").show();
  	  $(".com-but-4638").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Carregando mais...",
		finishedMsg: "Desculpe, sem mais artigos"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/portalgrpcom.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4.","sending":"A enviar...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/themes/flex-mag/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.5'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
</body>
</html>
<!-- Dynamic page generated in 2.191 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-13 18:56:40 -->

<!-- super cache -->