<!DOCTYPE html>
<html lang="pt-PT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://portalgrpcom.com.br/wp-content/uploads/2015/12/fiveicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://portalgrpcom.com.br/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://portalgrpcom.com.br/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://portalgrpcom.com.br/feed/atom/" />
<link rel="pingback" href="http://portalgrpcom.com.br/xmlrpc.php" />

<meta property="og:image" content="http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c.jpg" />
<meta name="twitter:image" content="http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="A taxa de desocupação no Brasil ficou em 13% no segundo trimestre deste ano, de acordo com os dados da Pesquisa Nacional por Amostra de Domicílios Contínua (Pnad Contínua) divulgados na manhã desta sexta-feira, 28, pelo Instituto Brasileiro de Geografia e Estatística (IBGE). O resultado ficou abaixo do piso do intervalo das expectativas dos analistas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/">
<meta name="twitter:title" content="IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões">
<meta name="twitter:description" content="A taxa de desocupação no Brasil ficou em 13% no segundo trimestre deste ano, de acordo com os dados da Pesquisa Nacional por Amostra de Domicílios Contínua (Pnad Contínua) divulgados na manhã desta sexta-feira, 28, pelo Instituto Brasileiro de Geografia e Estatística (IBGE). O resultado ficou abaixo do piso do intervalo das expectativas dos analistas [&hellip;]">


<title>IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões &#8211; GRPCOM</title>
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GRPCOM &raquo; Feed" href="http://portalgrpcom.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="GRPCOM &raquo; Feed de comentários" href="http://portalgrpcom.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de GRPCOM &raquo; IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões" href="http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/portalgrpcom.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://portalgrpcom.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/css/iecss.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://portalgrpcom.com.br/wp-content/themes/flex-mag/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://portalgrpcom.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalgrpcom.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalgrpcom.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Governo Temer é aprovado por apenas 5%, diz CNI/Ibope' href='http://portalgrpcom.com.br/noticias/governo-temer-e-aprovado-por-apenas-5-diz-cniibope/' />
<link rel='next' title='Decreto antecipa abono anual de 2017 para aposentados e pensionistas' href='http://portalgrpcom.com.br/noticias/decreto-antecipa-abono-anual-de-2017-para-aposentados-e-pensionistas/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/" />
<link rel='shortlink' href='http://portalgrpcom.com.br/?p=6806' />
<link rel="alternate" type="application/json+oembed" href="http://portalgrpcom.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalgrpcom.com.br%2Fnoticias%2Fibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://portalgrpcom.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fportalgrpcom.com.br%2Fnoticias%2Fibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>

</head>

<body class="post-template-default single single-post postid-6806 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/R%C3%A1dio-Teres%C3%B3polis-161427773989367/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/amtere1510" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://portalgrpcom.com.br/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37"><a href="http://portalgrpcom.com.br/">Início</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://portalgrpcom.com.br/category/noticias/">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://portalgrpcom.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://portalgrpcom.com.br/category/noticias/policial/">Policial</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://portalgrpcom.com.br/category/noticias/esporte/">Esporte</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://portalgrpcom.com.br/122-2/">Matérias TV – Vídeo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://portalgrpcom.com.br/category/noticias/">Todas as Notícias</a></li>
</ul>
</li>
<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320"><a href="http://portalgrpcom.com.br/teresopolis-jornal-2/">Teresópolis Jornal</a>
<ul  class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://portalgrpcom.com.br/category/jornal-impresso/">Jornal Impresso</a></li>
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://portalgrpcom.com.br/category/colunistas/">Colunistas</a>
	<ul  class="sub-menu">
		<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://portalgrpcom.com.br/category/colunistas/andre-muniz/">André Muniz</a></li>
		<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://portalgrpcom.com.br/category/colunistas/marbil-rodriguez/">Marbil Rodriguez</a></li>
		<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://portalgrpcom.com.br/category/colunistas/marcos-pereira/">Marcos Pereira</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://portalgrpcom.com.br/category/colunistas/sacudindo-geral/">Sacudindo Geral</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://portalgrpcom.com.br/category/colunistas/vanessa-rocha/">Vanessa Rocha</a></li>
	</ul>
</li>
	<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://portalgrpcom.com.br/classificados/">Classificados</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://portalgrpcom.com.br/radio-teresopolis/">Rádio Teresópolis</a>
<ul  class="sub-menu">
	<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://portalgrpcom.com.br/radio-teresopolis/horario-am-1510/">Programação &#8211; AM 1510</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://play.google.com/store/apps/details?id=radio.teresopolis">Download APP &#8211; AM 1510</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://portalgrpcom.com.br/tere-tv/">Terê TV</a>
<ul  class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://portalgrpcom.com.br/tere-tv/programacao-teretv/">Programação Terê TV</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://portalgrpcom.com.br/tere-tv/ao-vivo-rca/">Ao Vivo &#8211; RCA</a></li>
</ul>
</li>
<li id="menu-item-4304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://portalgrpcom.com.br/nossa-tv/">Nossa TV</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://portalgrpcom.com.br/about/">Contatos</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://portalgrpcom.com.br/"><img itemprop="logo" src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/LOGO_SITE.png" alt="GRPCOM" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-container"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37"><a href="http://portalgrpcom.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://portalgrpcom.com.br/category/noticias/">Notícias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://portalgrpcom.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://portalgrpcom.com.br/category/noticias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://portalgrpcom.com.br/category/noticias/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://portalgrpcom.com.br/122-2/">Matérias TV – Vídeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://portalgrpcom.com.br/category/noticias/">Todas as Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320"><a href="http://portalgrpcom.com.br/teresopolis-jornal-2/">Teresópolis Jornal</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://portalgrpcom.com.br/category/jornal-impresso/">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://portalgrpcom.com.br/category/colunistas/">Colunistas</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://portalgrpcom.com.br/category/colunistas/andre-muniz/">André Muniz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://portalgrpcom.com.br/category/colunistas/marbil-rodriguez/">Marbil Rodriguez</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://portalgrpcom.com.br/category/colunistas/marcos-pereira/">Marcos Pereira</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://portalgrpcom.com.br/category/colunistas/sacudindo-geral/">Sacudindo Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://portalgrpcom.com.br/category/colunistas/vanessa-rocha/">Vanessa Rocha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://portalgrpcom.com.br/classificados/">Classificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://portalgrpcom.com.br/radio-teresopolis/">Rádio Teresópolis</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://portalgrpcom.com.br/radio-teresopolis/horario-am-1510/">Programação &#8211; AM 1510</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://play.google.com/store/apps/details?id=radio.teresopolis">Download APP &#8211; AM 1510</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://portalgrpcom.com.br/tere-tv/">Terê TV</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://portalgrpcom.com.br/tere-tv/programacao-teretv/">Programação Terê TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://portalgrpcom.com.br/tere-tv/ao-vivo-rca/">Ao Vivo &#8211; RCA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://portalgrpcom.com.br/nossa-tv/">Nossa TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://portalgrpcom.com.br/about/">Contatos</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://portalgrpcom.com.br//">
	<input type="text" name="s" id="s" value="Pesquisa GRPCOM" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/R%C3%A1dio-Teres%C3%B3polis-161427773989367/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/amtere1510" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<a href="http://west.com.br/internet.php"><img class="wp-image-2725 size-full alignnone" src="http://portalgrpcom.com.br/wp-content/uploads/2016/03/west_banner_site.jpg" alt="west_banner_site" width="400" height="120" /></a><img class="alignnone wp-image-1081 size-full" src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/banner_rca.jpg" alt="banner_rca" width="400" height="120" /><img class="alignnone wp-image-1082 size-full" src="http://portalgrpcom.com.br/wp-content/uploads/2015/12/banner_sumi.jpg" alt="banner_sumi" width="400" height="120" />							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-6806 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
													<header id="post-header">
																	<a class="post-cat-link" href="http://portalgrpcom.com.br/category/noticias/"><span class="post-head-cat">Notícias</span></a>
																<h1 class="post-title left" itemprop="name headline">IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/0fb936eac606de31dc7ed56e6131b96d?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0fb936eac606de31dc7ed56e6131b96d?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author"><a href="http://portalgrpcom.com.br/author/admin/" title="Artigos de GRPCOM" rel="author">GRPCOM</a></span>  <span class="author-email"><a href="mailto:marco@portalgrpcom.com.br"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-28">28 Julho, 2017</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="700" height="470" src="http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c.jpg 700w, http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																										<div id="content-area" itemprop="articleBody" class="post-6806 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/&amp;t=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões -&amp;url=http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/&amp;media=http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c.jpg&amp;description=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="mailto:?subject=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/#respond"><div class="social-comments comment-click-6806"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>A taxa de desocupação no Brasil ficou em 13% no segundo trimestre deste ano, de acordo com os dados da Pesquisa Nacional por Amostra de Domicílios Contínua (Pnad Contínua) divulgados na manhã desta sexta-feira, 28, pelo Instituto Brasileiro de Geografia e Estatística (IBGE).</p>
<p class=" ">O resultado ficou abaixo do piso do intervalo das expectativas dos analistas ouvidos pelo Projeções Broadcast, que estimavam uma taxa de desemprego entre 13,10% e 13,60%, com mediana de 13,3%.</p>
<p class=" ">Em igual período de 2016, a taxa de desemprego medida pela Pnad Contínua estava em 11,3%. No primeiro trimestre de 2017, o resultado ficou em 13,7%.</p>
<p>A renda média real do trabalhador foi de R$ 2.104,00 no trimestre encerrado em junho. O resultado representa alta de 3,0% em relação ao mesmo período do ano anterior. A massa de renda real habitual paga aos ocupados somou R$ 185,1 bilhões no segundo trimestre.</p>
<p>Fonte: <a href="http://odia.ig.com.br/economia/2017-07-28/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes.html">O Dia</a></p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/&amp;t=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhe no Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões -&amp;url=http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/&amp;media=http://portalgrpcom.com.br/wp-content/uploads/2017/07/18s4fgnqgw0h5assf4stapo4c.jpg&amp;description=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Compartilhar</span></div></a>
												<a href="mailto:?subject=IBGE: taxa de desemprego em junho é de 13% e atinge 13,5 milhões&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://portalgrpcom.com.br/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<a href="http://west.com.br/internet.php"><img class="aligncenter wp-image-2725 size-full" src="http://portalgrpcom.com.br/wp-content/uploads/2016/03/west_banner_site.jpg" alt="west_banner_site" width="400" height="120" /></a>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-6806 com-but-6806">
													<span class="comment-but-text">Clique para Comentar</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-6806 com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Deixe uma Comentário</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/ibge-taxa-de-desemprego-em-junho-e-de-13-e-atinge-135-milhoes/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://portalgrpcom.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='6806' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="057dcc48ae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de artigos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://portalgrpcom.com.br/noticias/governo-temer-e-aprovado-por-apenas-5-diz-cniibope/" rel="prev">Governo Temer é aprovado por apenas 5%, diz CNI/Ibope</a></div><div class="nav-next"><a href="http://portalgrpcom.com.br/noticias/decreto-antecipa-abono-anual-de-2017-para-aposentados-e-pensionistas/" rel="next">Decreto antecipa abono anual de 2017 para aposentados e pensionistas</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Mais Acessadas</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/teresopolitano-logan/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-1000x600.jpg 1000w, http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2017/04/Antonio-Ribeiro-no-estudio-responsavel-pelos-efeitos-de-Logan-Efeitos-Visuais-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10.0K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>Teresopolitano que trabalhou em “Logan” conta como criou os efeitos do filme</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/mais-um-homem-preso-tentando-entrar-com-drogas-em-teresopolis/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/8494_173917262969222_6746314121118749980_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/8494_173917262969222_6746314121118749980_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/8494_173917262969222_6746314121118749980_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/8494_173917262969222_6746314121118749980_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/8494_173917262969222_6746314121118749980_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/8494_173917262969222_6746314121118749980_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.2K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>MAIS UM HOMEM PRESO TENTANDO ENTRAR COM DROGAS EM TERESÓPOLIS</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/policia-apreende-arma-de-fogo-e-homem-que-ameacou-moradores-do-seu-bairro/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/944074_173905099637105_4754088352268937908_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/944074_173905099637105_4754088352268937908_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/944074_173905099637105_4754088352268937908_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/944074_173905099637105_4754088352268937908_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/944074_173905099637105_4754088352268937908_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/944074_173905099637105_4754088352268937908_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.2K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>POLÍCIA APREENDE ARMA DE FOGO E HOMEM QUE AMEAÇOU MORADORES DO SEU BAIRRO</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/estrada-teresopolis-itaipava-liberada-apenas-para-moradores-com-carros-de-pequeno-porte/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-150x150.jpg 150w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-300x296.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n-768x758.jpg 768w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12507165_173898269637788_1910713972639629583_n.jpg 913w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6.9K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>ESTRADA TERESÓPOLIS &#8211; ITAIPAVA LIBERADA APENAS PARA MORADORES COM CARROS DE PEQUENO PORTE</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/carro-quase-cai-em-ponte-do-parque-nacional/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12439513_173597003001248_2211381227312480320_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12439513_173597003001248_2211381227312480320_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12439513_173597003001248_2211381227312480320_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12439513_173597003001248_2211381227312480320_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12439513_173597003001248_2211381227312480320_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12439513_173597003001248_2211381227312480320_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6.4K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>CARRO QUASE CAI EM PONTE DO PARQUE NACIONAL</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/latrocinio-no-comary/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/10156119_186535261707422_2382738247131673487_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/10156119_186535261707422_2382738247131673487_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/10156119_186535261707422_2382738247131673487_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/10156119_186535261707422_2382738247131673487_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/10156119_186535261707422_2382738247131673487_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/10156119_186535261707422_2382738247131673487_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.9K</span>
								</div><!--feat-info-views-->
																	<div class="feat-info-comm">
										<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
									</div><!--feat-info-comm-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>LATROCÍNIO NO COMARY</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/policial/homem-assassinado-no-fischer/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/12552717_178544025839879_6657598697014766335_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.8K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Policial</span>
					<h2>HOMEM ASSASSINADO NO FISCHER</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/centro-de-informacoes-turisticas-de-teresopolis-e-reformulado/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/dsc_0029-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/dsc_0029-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/dsc_0029-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/01/dsc_0029-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/01/dsc_0029-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/01/dsc_0029-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.7K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>Centro de Informações Turísticas de Teresópolis é reformulado</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/tereprev-convoca-54-aposentados-e-pensionistas-que-ainda-nao-se-recadastraram/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/recadastramento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.6K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>TEREPREV CONVOCA 54 APOSENTADOS E PENSIONISTAS  QUE AINDA NÃO SE RECADASTRARAM</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://portalgrpcom.com.br/noticias/2206/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-300x180.jpg 300w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-80x80.jpg 80w, http://portalgrpcom.com.br/wp-content/uploads/2016/02/944048_1682333745342846_5142931889949133623_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.5K</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Notícias</span>
					<h2>CLIQUE AQUI E VEJA O CONGRESSO MERGULHADOS!</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://portalgrpcom.com.br/wp-content/uploads/2017/02/LOGO_SITE_foot.png" alt="GRPCOM" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>_____________________________________________</p><p>Rua Emile Educumon, n°77, Várzea - Teresópolis-RJ.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/R%C3%A1dio-Teres%C3%B3polis-161427773989367/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/amtere1510" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="http://portalgrpcom.com.br/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-10" class="foot-widget left relative widget_text">			<div class="textwidget"></div>
		</div><div id="meta-2" class="foot-widget left relative widget_meta"><h3 class="foot-head">Área Restrita</h3>			<ul>
						<li><a href="http://portalgrpcom.com.br/wp-login.php">Iniciar sessão</a></li>
			<li><a href="http://portalgrpcom.com.br/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dos artigos</a></li>
			<li><a href="http://portalgrpcom.com.br/comments/feed/">Feed <abbr title="Really Simple Syndication">RSS</abbr> dos comentários.</a></li>
			<li><a href="https://pt.wordpress.org/" title="Criado com WordPress, plataforma de publicação pessoal sem&acirc;ntica de vanguarda.">WordPress.org</a></li>			</ul>
			</div><div id="text-14" class="foot-widget left relative widget_text">			<div class="textwidget"><p style="text-align: right;"><a href="https://bz16.hostgator.com.br:2096">E-MAIL</a></p></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-menu-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37"><a href="http://portalgrpcom.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="http://portalgrpcom.com.br/category/noticias/">Notícias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://portalgrpcom.com.br/category/noticias/comunidade/">Comunidade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://portalgrpcom.com.br/category/noticias/policial/">Policial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://portalgrpcom.com.br/category/noticias/esporte/">Esporte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://portalgrpcom.com.br/122-2/">Matérias TV – Vídeo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://portalgrpcom.com.br/category/noticias/">Todas as Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320"><a href="http://portalgrpcom.com.br/teresopolis-jornal-2/">Teresópolis Jornal</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://portalgrpcom.com.br/category/jornal-impresso/">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-378"><a href="http://portalgrpcom.com.br/category/colunistas/">Colunistas</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://portalgrpcom.com.br/category/colunistas/andre-muniz/">André Muniz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://portalgrpcom.com.br/category/colunistas/marbil-rodriguez/">Marbil Rodriguez</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://portalgrpcom.com.br/category/colunistas/marcos-pereira/">Marcos Pereira</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://portalgrpcom.com.br/category/colunistas/sacudindo-geral/">Sacudindo Geral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://portalgrpcom.com.br/category/colunistas/vanessa-rocha/">Vanessa Rocha</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://portalgrpcom.com.br/classificados/">Classificados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39"><a href="http://portalgrpcom.com.br/radio-teresopolis/">Rádio Teresópolis</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://portalgrpcom.com.br/radio-teresopolis/horario-am-1510/">Programação &#8211; AM 1510</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="https://play.google.com/store/apps/details?id=radio.teresopolis">Download APP &#8211; AM 1510</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50"><a href="http://portalgrpcom.com.br/tere-tv/">Terê TV</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://portalgrpcom.com.br/tere-tv/programacao-teretv/">Programação Terê TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://portalgrpcom.com.br/tere-tv/ao-vivo-rca/">Ao Vivo &#8211; RCA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4304"><a href="http://portalgrpcom.com.br/nossa-tv/">Nossa TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://portalgrpcom.com.br/about/">Contatos</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright GRPCOM © 2015.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-6806").on("click", function(){
  	  $(".com-click-id-6806").show();
	  $(".disqus-thread-6806").show();
  	  $(".com-but-6806").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Carregando mais...",
		finishedMsg: "Desculpe, sem mais artigos"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/portalgrpcom.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/themes/flex-mag/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.8'></script>
<script type='text/javascript' src='http://portalgrpcom.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>